Blog nya Penjual Pulsa

Rabu, 22 November 2017

Panduan Cara Bayar Tagihan PLN PDAM BPJS Multifinance Dll

Panduan PPOB (Cek dan Bayar Tagihan)

Update september 2017.

Untuk melakukan pembayarn tagihan baik PLN maupun telkom dan lainnya seperti PDAM dan tagihan TV berbayar serta Mulifinance bahkan BPJS silahkan ikuti panduan dibawah ini :

Sebelum melakukan pembayaran cek dulu tagihannya berapa, cara cek nya manual di aplikasi belum ada menu nya jadi kita manfaatkan trx via text , seperti ini cara nya :

Cara cek tagihan dan bayar tagihan :
KODE.ID PELANGGAN.PIN

Kode pembayaran ini kan banyak sekali, yang berawalan CEK itu untuk cek tagihan, dan yang awalannya PAY atau BYR itu untuk bayar tagihan.

Contoh cek tagihan PLN :
KODE.IDPELANGGAN.PIN contoh CEKPLN.441200495812.1234
Kirim ke center/Messenger jika berhasil maka jawabbanya seperti ini :
Alhamdulillah
CEKPLNH.441200495812,
Hrg: 25,
Status : Sukses,
SN: NAMA:ISTI HAERANI/PTAG:112017/JBLN:1/TD:R1-450/SM:00913600-00923800/TAG:48771/ADM:4500/TTAG:53271/Ref,
Saldo: 84.963 - 25 : 84.938,
Poin: 1,
Sarawanti
Ket: ADM 4500 
@23/11 11:23:03

Keterangan : 
Warna Hijau = Tagihan sebenarnya belum termasuk laba :
warna biru = Laba di kurangi laba server dan bank
Merah = total tagihan yang harus di bayar pelanggan


Untuk bayar tagihan begini contoh nya :
PAYPLN.523072130472.1234
Jika berhasil dapat reply seprti ini :
Alhamdulillah
Alhamdulillah
PAYPLND.547200189485,
Hrg: 330.661,
Status : Sukses,
SN: NAMA:PARIJOMASUD/PTAG:112017/JBLN:1/TD:R1M-900/SM:01291200-01314600/TAG:329961/ADM:2500/TTAG:332461./Ref:0BNS254B560A958CC948658DEE9EF739,
Saldo: 458.459 - 330.661 : 127.798,
Poin: 317,
abdullah cell
Ket: ADM 2500 
@23/11 09:54:48

Keterangan sama dengan yang cek tagihan, namun berbeda di warna biru = Harga Potongan saldo.
dan warna merah = Yang harus dibayarkan pelanggan.

Untuk cetak struk bisa ke : http://struk.trxku.com sesuaikan menu dan lain-lainnya. mudah banget... silahkan di pelajari :-)

CONTOH HASIL CETAK STRUK :

Terimakasih semoga bermanfaat :-)

Share:

Rabu, 15 November 2017

PEMENANG PROGRAM POIN 2017

Galeri Penyerahan Hadiah

PEMENANG PROGRAM POIN 2017

1. SHAMPAYMENT , KARAWANG, JAWA BARAT
Sedang proses pengiriman oleh Kurir.


2. AYU Cell, KECAMATAN PENENGAHAN, LAMPUNG 
Penyerahan Hadiah HP Xiaomi Redmi 4X Oleh Aris GD (Marketing Offline MAXsi Reload)




3. ALFARIZI, KECAMATAN PALAS, LAMPUNG
Penyerahan Hadiah HP Xiaomi Redmi 4X Oleh Sugandi (Helper Marketing Offline Aksesoris MAXsi Reload)



Share:

Rabu, 08 November 2017

DOWNLOAD & CETAK KALENDER 2018

Silahkan yang mau download atau cetak kalender 20018 full HD ukuran 50x 70 CM.
Kalender Masehi Jawa Full dengan Tanggal merah dan Hari Libur Nasional Indoensia, Logo Siger Lampung dan MAXSI RELOAD kredit gambar dari berbagai sumber, terimakasih .

Berikut ini Tampilannya :



DOWNLOAD
Share:

Selasa, 31 Oktober 2017

CARA REGISTRASI PERDANA NOMOR BARU Ke 4444

Langsung saja Tuan :


Siaran Pers No. 209/HM/KOMINFO/10/2017Tanggal 31 Oktober 2017TentangSatu Menit Registrasi Nomor Seluler Prabayar Untuk Kenyamanan Seterusnya
Jakarta- Kementerian Komunikasi dan Informatika mulai tanggal 31 Oktober 2017 akan memberlakukan Registrasi Nomor Seluler Prabayar yaitu Registrasi Baru Nomor Perdana dan Registrasi Ulang Nomor Lama dengan menggunakan NIK (Nomor Induk Kependudukan) dan Nomor KK (Kartu Keluarga). Tujuan Registrasi tersebut adalah untuk memberikan perlindungan kepada pelanggan jasa telekomunikasi.
Tata cara registrasi tertuang dalam Peraturan Menteri Komunikasi dan Informatika Nomor 21 Tahun 2017 tentang Perubahan Kedua Atas Peraturan Menteri Komunikasi dan Informatika Nomor 12 Tahun 2016 tentang Registrasi Pelanggan Jasa Telekomunikasi.
Registrasi Baru dan Registrasi Ulang secara mandiri dilakukan dengan mengirimkan SMS sesuai dengan format yang ditentukan oleh Operator Seluler. Setelah melakukan Registrasi Baru/Registrasi Ulang, Pelanggan mendapatkan  jawaban atau konfirmasi dari Operator Seluler apakah Registrasi dinyatakan valid atau tidak valid dalam waktu 1 x 24 jam.
Registrasi Baru Nomor Perdana
  • Registrasi Baru Nomor Perdana dimulai 31 Oktober 2017, agar Nomor Perdana aktif harus terlebih dahulu dilakukan Registrasi Baru Nomor Perdana.
  • Apabila SMS dinyatakan valid, maka dalam waktu 1x24 jam, Nomor Perdana akan diaktifkan oleh provider.
  • Format Registrasi Baru Nomor Perdana :
    • Indosat             : NIK#NomorKK#
    • Smartfren          : NIK#NomorKK#
    • Tri                    : NIK#NomorKK#
    • XL                    : Daftar#NIK#NomorKK
    • Telkomsel           : Reg<spasi>NIK#NomorKK#
Kirim ke 4444
Registrasi Ulang Nomor Lama
  • Registrasi Ulang dimulai 31 Oktober 2017, dengan batas akhir tervalidasi pada 28 Februari 2018.
  • Apabila SMS dinyatakan valid, maka nomor akan terjaga aktif.
  • Format Registrasi Ulang Nomor SIM Lama :
    • Indosat            : ULANG#NIK#NomorKK#
    • Smartfren         : ULANG#NIK#NomorKK#
    • Tri                   : ULANG#NIK#NomorKK#
    • XL                   : ULANG#NIK#NomorKK
    • Telkomsel          : ULANG<spasi>NIK#NomorKK#
Kirim ke 4444
Proses registrasi ini selain bisa dilakukan secara mandiri dengan mengirimkan SMS, bisa juga dilakukan dengan mendatangi gerai Operator Seluler. Namun, untuk kemudahan dan menjaga keamanan identitas, Kementerian Kominfo mengimbau kepada masyarakat untuk melakukan Registrasi Baru dan Registrasi Ulang secara mandiri (atau sendiri). Selain itu diharapkan masyarakat menjaga dokumen pribadinya seperti KTP dan Kartu Keluarga dari pihak-pihak yang tidak bertangung jawab.
Pedoman Satu Menit Registrasi untuk Kenyamanan Seterusnya dapat diunduh disini.

Share:

Jumat, 27 Oktober 2017

Kamus Dial Cara Transaksi Mobo Indosat 171

updet terbaru nya disini ya :






Pada bulan oktober ini indosat mulai merubag systemnya dari *777 menjadi *171 dan menggabungkan semua penjualananya menjadi satu saldo untuk semua produk. jadi tidak di pisah-pisah lagi, ini sangat menguntungkan untuk konter-konter krn tidak ribet lagi menyiapkan stok satuan.
untuk finalnya menurut admin mobo, transaksi 171 ini akan berlaku semua mulai desember 2016, ya kita nantikan saja.
Nah berikut ini kamus dial nya yg saya ambil langsung dari situs sahabat mobo.
Cek saldo, cek koin semua ada caranya digambar diatas ya, jadi silahkan di simpan :-)

Contoh jawaban mobo 171 sms dari MOBOINDOSAT:
Transaksi anda sudah dikirim dan akan diproses, Silahkan menunggu SMS notifikasi status transaksi anda

Aktivasi Paket Super Internet 1GB, 30hr, 40rb, No 628569354xxxx Rp 28,000.00 SUKSES, Saldo:Rp 120,500,500.00, TID:00683700000085673337.
Note : Jual Pulsa Elektrik Server Pulsa Eleketrik
Share:

TOKEN GAGAL, TOTAL KWH MELEBIHI BATAS

Berikut ini penjelasan PLN mengenai "TOKEN GAGAL, TOTAL KWH MELEBIHI BATAS". silahkan di simak :
PT PLN (Persero) saat ini melakukan pembatasan pembelian pulsa listrik (token). Hal ini untuk menghindari pelanggan listrik pra bayar menimbun pulsa listrik.

Berapa PLN membatasai pembelian pulsa per golongan?

Direktur Operasi Jawa-Bali Ngurah Adyana, PLN membatasi pembelian maksimal pulsa listrik tiap golongan 720 jam per bulan.

Dicontohkan Adyana, pelanggan dengan daya 1.300 Volt Amper (VA), dibatasi 720 jam per bulan. Artinya 720 jam x 1.300 Va."Jadi kami batasin, 72 x 1,3 Kwh per bulan," ucapnya.

Dijelaskan Adyana, (tarif sebelum naik 1 Januari 2013) hitungannya 720 jam x 1.300 (1.300 : 1.000) KW = 936 Kwh x Rp 800/Kwh = Rp 748.800.

"Artinya kalau pelanggan dengan daya 1.300 Va memakai listriknya full terus menerus 24 jam sehari dan 30 hari dalam sebulan (24x30 sama dengan 720 jam). Maka pelanggan tersebut akan memakai listrik maksimal 936 Kwh dan membeli token listrik maksimal Rp 748.800," jelasnya.

"Artinya pelanggan tidak bisa membeli token lebih dari nilai itu (Rp 748.800) untuk tujuan menimbun token," katanya.


  • Untuk pelanggan R1 daya 1.300 VA jika menggunakan tarif terbaru 1 Januari 2013, maka pelanggan 1300 VA, dikenakan tarif Rp 833/Kwh, maka hitungannya menjadi berubah, batas maksimum menjadi Rp 779.688 per bulan.
  • Untuk pelanggan Rumah Tangga (R1) daya 2.200 Volt Amper artinya, 720 jam x 2.200 (2.200 : 1.000) = 1.584 Kwh x Rp 843/Kwh (tarif baru) = Rp 1.335.312 per bulan.
  • Untuk Pelanggan Rumah Tangga (R2) 4.400 VA artinya 720 jam x 4.400 (4.400 : 1.000) = 3.168 Kwh x Rp 948/Kwh = Rp 3.003.264 per bulan.
  • Untuk Pelanggan rumah tangga (R2) 5.500 VA artinya 720 jam x 5.500 (5.500 : 1.000) = 3.960 Kwh x Rp 948/Kwh (tarif baru) = Rp 3.754.080 per bulan.


mau daftar? jadi agen token listrik <klik 
Sumber : 
https://finance.detik.com/energi/2131362/ini-hitungan-batas-pembelian-pulsa-bagi-pelanggan-listrik-pra-bayar


Share:

Selasa, 25 Juli 2017

Setting FailOver Internet Pada MikroTik

Artikel dibawah ini hanya kopi paste, bukan niat untuk plagiat tetapi untuk menyimpan saja agar sy lebih mudah mencarinya di kemudian hadi jika sy memelukannya lagi.
Kepada penulis:
https://web.archive.org/web/20151014092819/https://aacable.wordpress.com/2013/04/12/mikrotik-multiple-wan-fail-over-scripts/saya ucapkan benar-benar terimakasih karena telah sangat-sangat membantu sy dalam melakukan routing gateway mikrotik.



In this short reference post , I will post some WAN link fail over scenarios. For example If you have two DSL wan links, and one of link goes down , What will happen? If your  DSL modem is down – then check-gateway=ping can save your packets from being sent to that link , But what if your modem is up, and telephone line is down? Or one of your ISP has a problem from there end  ????
There are several method that you can use to sort this problem, either by using NetWatch tool to monitor WAN link , or you can use use scripts to periodically ping remote hosts. And then disable/enable routes.
Following is a very simple method you can use for fail over.

SCENARIO #1


FAIL OVER
 for Dual WAN links without Load Balancing & without Scripting

mikrotik-isp-redundancy
We have two WAN links and we want to use second WAN for fail over ONLY, No load balancing is required.
To achieve fail-over follow the  below
Example:
LAN = 192.168.0.1
WAN1 GW= 192.168.1.1
WAN2 GW= 192.168.2.1
External Host ip that we want to monitor for the WAN status. (You can use your ISP’s DNS / Web server ip also or any one which is more reliable and preferably closer to you)
Google DNS = 8.8.8.8
TW DNS (PK) = 221.132.112.8
Following is complete script.
1# Make sure you change the interface names and IP addresses according to your network,
2# In DNS section, Use your ISP’s DNS ip addresses
3# You can use different host ip addresses for monitoring, preferably your primary ISP’s reliable servers like DNS or other. You can use other web sites ips too.
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
# apr/12/2013 10:41:20 by RouterOS 5.20
# Syed Jahanzaib / aacable@hotmail.com
/ip address
add address=192.168.0.1/24 disabled=no interface=LAN network=192.168.0.0
add address=192.168.1.2/24 disabled=no interface=WAN1 network=192.168.1.0
add address=192.168.2.2/24 disabled=no interface=WAN2 network=192.168.2.0
 
/ip dns
set allow-remote-requests=yes cache-max-ttl=1w cache-size=5000KiB \
max-udp-packet-size=512 servers=208.67.222.222,202.141.224.34
# Or use your ISP's DNS
 
/ip firewall nat
add action=masquerade chain=srcnat disabled=no out-interface=WAN1
add action=masquerade chain=srcnat disabled=no out-interface=WAN2
 
#### Following is ROUTE section where we will be using check-gateway function to monitor external hosts from each wan
 
/ip route
add dst-address=8.8.8.8 gateway=192.168.1.1 scope=10
add dst-address=221.132.112.8 gateway=192.168.2.1 scope=10
 
add distance=1 gateway=8.8.8.8 check-gateway=ping
add distance=2 gateway=221.132.112.8 check-gateway=ping
The above fail over method works fine,when the WAN1 link will fail , it will automatically fail over to secondary link, and when the wan1 link becomes available all load will shift back to wan1 link. The only negative is that we are using single wan host to monitor, if that particular host (e.g 8.8.8.8) ping goes down and the rest is fine , wan1 link will still shift to secondary link. To avoid it use multiple hosts to monitor wan connectivity.

SCENARIO #2


FAIL OVER
 for Dual WAN links without Load Balancing using NETWATCH SCRIPT

mikrotik-isp-redundancy
If you have 2 WAN Links , and you want to use Primary Link for Main internet usage, and in case Primary Link [WAN1] Looses its connectivity with the INTERNET (For example problem with the link between your modem and ISP or Problem between ISP link and the internet), then Secondary Link take its place, and when Primary link [WAN1] restores, it will become active again. You can use the following scripts.
You have to create two scripts for this purpose.
SCRIPT-1 > DOWN will check Primary Link connectivity using default route , if it dont get reply from Google DNS IP 8.8.8.8, it will change Primary Link Route distance value to 3 ,
SCRIPT-2 >  UP will will change Default Primary Route distance value to 1.
Route Distance values should be
[WAN1]  PRIMARY link with Route DISTANCE value 1
&
[WAN2]  SECONDARY link with Route DISTANCE value 2,
Make sure that you must  do the following
1- Add following comment in the Default Primary Link [WAN1] route
Default Route
(If you don’t add this comment , Script wont be able to locate your default route)
2- Add static route for 8.8.8.8 [google dns] to make sure that monitoring to google dns always goes via primary link). This is very important :)
1
2
/ip route add comment="Route to check 8.8.8.8 connectivity via PRIMARY Link, change the gateway ip to match your primary link gateway ip " distance=1 \
 dst-address=8.8.8.8/32 gateway=192.168.1.1
Make sure that you Add following comment in the Default Primary Link [WAN1] route

Default Route

(If you don’t add this comment , Script wont be able to locate your default route)
default-route
Now ADD Scripts that will be executed in UP/DOWN event.

DOWN SCRIPT

copy paste following in terminal window of Mikrotik
1
2
3
4
5
6
/sys script
add name=down policy=\
 ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
 source=":log warning \"PRIMAYR LINK DOWN, Call 911 / zaib\"\r\
 \n/ip route set [find comment=\"Default Route\"] distance=3\r\
 \n"

UP SCRIPT

1
2
3
4
5
6
7
/sys script
add name=up policy=\
 ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
 source=":log warning \"PRIMARY link seems to be UP, switch back to Primary\
 \_WAN Link / zaib\"\r\
 \n/ip route set [find comment=\"Default Route\"] distance=1\r\
 \n"
Now add NETWATCH to monitor the Internet HOST

Netwatch SCRIPT to monitor Primary Link status

1
2
3
4
/tool netwatch
add comment="Monitor Internet Connectivity 8.8.8.8" down-script=\
"/system script run down" host=8.8.8.8 interval=60s timeout=3s up-script=\
"/system script run up"
You will see following entries in LOG when WAN link goes DOWN and UP. You can also configure actions to email or SMS you if any link goes down for tack purposes, or if you want to be informed about the WAN status.
As showed in the image below  . .
1- down
2- UP
Script is good , because you can control the frequency and lot of other functions too.

Compact Method with NETWATCH

One compact method using NETWATCH without scripts is as follow
1
2
3
4
5
6
7
8
9
10
11
12
# Change the gateway192.168.1.1 to match your local internet gateway
/ip route add comment="Route to check 8.8.8.8 connectivity via PRIMARY Link, change the gateway ip to match your primary link gateway ip " distance=1 \
 dst-address=8.8.8.8/32 gateway=192.168.1.1
 
/tool netwatch
add comment="Monitor Internet Connectivity 8.8.8.8" disabled=no down-script=\
":log warning \"PRIMAYR LINK DOWN, Call 911 / zaib\"\r\
\n/ip route set [find comment=\"Default Route\"] distance=3\r\
\n" host=8.8.8.8 interval=1m timeout=2s up-script=\
":log warning \"PRIMARY link seems to be UP, switch back to Primary WAN Link / zaib\"\r\
\n/ip route set [find comment=\"Default Route\"] distance=1\r\
\n

.

.

.

.

SCENARIO #3

DUAL WAN LOAD BALANCING USING PCC WITH FAIL OVER  without scripting (Very useful : ))

The following script does the two wan load balancing using PCC method, also if any of WAN link will fail , it will automatically fail over to secondary link, and when the particular failed link becomes available load will be start distributing among both links (remember it will not shift back previously made connections like downloads via idm etc. new packets will be distributed) .The only negative is that we are using single wan host to monitor, if that particular host (e.g 8.8.8.8) ping goes down and the rest is fine , wan1 link will still shift to secondary link. To avoid it use multiple hosts to monitor wan connectivity.
1# Make sure you change the interface names and IP addresses according to your network,
2# In DNS section, Use your ISP’s DNS ip addresses
3# You can use different host ip addresses for monitoring, preferably your primary ISP’s reliable servers like DNS or other. You can use other web sites ips too.
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
32
33
34
35
36
37
38
39
40
41
42
43
44
45
46
47
48
49
50
51
52
# apr/12/2013 11:13:43 by RouterOS 5.20
# Syed Jahanzaib / aacable@hotmail.com
/ip address
add address=192.168.0.1/24 disabled=no interface=LAN network=192.168.0.0
add address=192.168.1.2/24 disabled=no interface=WAN1 network=192.168.1.0
add address=192.168.2.2/24 disabled=no interface=WAN2 network=192.168.2.0
 
/ip dns
set allow-remote-requests=yes cache-max-ttl=1w cache-size=5000KiB max-udp-packet-size=512 servers=208.67.222.222,202.141.224.34
# Use your OWN isp DNS ips , in this example I have used OPENDNS and other isp dns. Filtering is ON at opendns
 
/ip firewall mangle
add action=accept chain=prerouting disabled=no dst-address=192.168.1.0/24 in-interface=LAN
add action=accept chain=prerouting disabled=no dst-address=192.168.2.0/24 in-interface=LAN
add action=mark-connection chain=input disabled=no in-interface=WAN1 new-connection-mark=WAN1_mark passthrough=yes
add action=mark-connection chain=input disabled=no in-interface=WAN2 new-connection-mark=WAN2_mark passthrough=yes
add action=mark-routing chain=output connection-mark=WAN1_mark disabled=no new-routing-mark=to_ISP1 passthrough=yes
add action=mark-routing chain=output connection-mark=WAN2_mark disabled=no new-routing-mark=to_ISP2 passthrough=yes
add action=mark-connection chain=prerouting disabled=no dst-address-type=!LAN in-interface=LAN new-connection-mark=WAN1_mark passthrough=yes per-connection-classifier=both-addresses-and-ports:2/0
add action=mark-connection chain=prerouting disabled=no dst-address-type=!LAN in-interface=LAN new-connection-mark=WAN2_mark passthrough=yes per-connection-classifier=both-addresses-and-ports:2/1
add action=mark-routing chain=prerouting connection-mark=WAN1_mark disabled=no in-interface=LAN new-routing-mark=to_ISP1 passthrough=yes
add action=mark-routing chain=prerouting connection-mark=WAN2_mark disabled=no in-interface=LAN new-routing-mark=to_ISP2 passthrough=yes
 
# Default masquerade rule for both WAN links
/ip firewall nat
add action=masquerade chain=srcnat disabled=no out-interface=WAN1
add action=masquerade chain=srcnat disabled=no out-interface=WAN2
 
###   ROUTE SECTION   ###
### Magic begins here
 
/ip route
# Adding static routes for Google/TW which will be used further below to test both WAN link connectivity
add dst-address=8.8.8.8 gateway=192.168.1.1 scope=10
add dst-address=221.132.112.8 gateway=192.168.2.1 scope=10
 
## Now we create route for PCC marked packets routing mark:
add distance=1 gateway=8.8.8.8 routing-mark=to_ISP1 check-gateway=ping
add distance=2 gateway=221.132.112.8 routing-mark=to_ISP2 check-gateway=ping
 
## Create destinations to "virtual" hops to be use in further routes
add dst-address=10.0.0.1 gateway=8.8.8.8 scope=10 target-scope=10 check-gateway=ping
add dst-address=10.0.0.2 gateway=221.132.112.8 scope=10 target-scope=10 check-gateway=ping
 
## Add default routes for both isp's marked packets by PCC mangle section
add distance=1 gateway=10.0.0.1 routing-mark=to_ISP1
add distance=2 gateway=10.0.0.2 routing-mark=to_ISP2
 
## Add default routes for no routing marks , For router itself
add distance=1 gateway=10.0.0.1
add distance=2 gateway=10.0.0.2

Sekali lagi terimakasih untuk penulis :
https://web.archive.org/web/20151014092819/https://aacable.wordpress.com/2013/04/12/mikrotik-multiple-wan-fail-over-scripts/
Share:

Theme Support